Open-Xchange broken after Update to 7.8.3 Rev5

Today I updated my Open-Xchange instance to the newest version 7.8.3-5. The upgrade worked as normal, except that I had some update-conflicts in the config files, as I adjusted some values in them – but hey, this is unfortunately normal for Open-Xchange. But after the update, I could not log into Open-Xchange because of a “temporary error on the server” (LGI-0003).

weiterlesen…